Gönderen Konu: [Çözüldü] LUTRİS YARDIM !!!  (Okunma sayısı 139 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

« : »
selam arkadaşlar konu açmak sorunda kaldım . kusura bakmayın . konuya gelecek olursam lutris kuruluyor gayet güzel bir şekilde üyede oluyorum sitesine bir sorun yok . yanlız login ekranında kalıyorum yani bağlanamıyorum . sertifika sorunları gibi bir şey varmış herhalde çözemedim . login olmam lazım wine leri filan kurmak için . buna yabancıyım  bide sırf ingilizce anlamakta zor . 18.10 da sorun yokmuş diyorlar . ubuntuyu 18 .10 mu yapayım . bide ana sunucu veya türk sunucusu yapmakta birşeyi değiştirmiyor . playonlinux gibi değil . teşekkür ederim saygılar 
« Son Düzenleme: 26 Şubat 2019 - 15:02:29 Gönderen: şenol »
cpu / amd ryzen 7 / 1700 / 3.90 ghz o.c
anakart / msi b 350 tomahawk . gpu / amd rx 580 8 gb  
24 gb / ddr 4 ram / 3066 mhz de çalışıyorlar
250 gb / samsung 850 evo ssd

« Yanıtla #1 : »
Buradaki önerileri inceleyin, 2-3 farklı öneriden istediğinizi uygulayabilirsiniz.

« Yanıtla #2 : »
Sorununuz çözüldüyse, konu başlığınızı "[ÇÖZÜLDÜ]" olarak işaretleyin lütfen. "[ÇÖZÜLDÜ]" işaretlemesini nasıl yapacağınızı bilmiyorsanız buraya tıklayarak, "[ÇÖZÜLDÜ]" olarak işaretlemeyi öğrenebileceğiniz makaleye gidebilirsiniz.
Bu açıklanamaz, ama hissedersin. Hayatın boyunca dünyayla ilgili bazı şeylerin yanlış olduğunu hissetmişsindir. Ne olduğunu bilmezsin, ama o oradadır; beynine saplanmış bir kıymık parçası gibi... Seni deli eder.

« Yanıtla #3 : »
teşekkürler çözüldü olarak etiketliyorum
cpu / amd ryzen 7 / 1700 / 3.90 ghz o.c
anakart / msi b 350 tomahawk . gpu / amd rx 580 8 gb  
24 gb / ddr 4 ram / 3066 mhz de çalışıyorlar
250 gb / samsung 850 evo ssd