Gönderen Konu: Tapatalk Giriş Yapmıyor  (Okunma sayısı 456 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

« : »
Kullanıcı adımı ve şifremi giriyorum, sürekli ağ hatası veriyor. Kayıt ol'a tıklıyorum yine aynı hata.
Sadece bir geliştirici.....

« Yanıtla #1 : »
Ben şu an Tapatalk’a sıfırdan giriş yapıp bu iletiyi yazmaktayım. Anlık bir şey olmuş olabilir. Aynı sorunu yaşayan başka arkadaşlar da varsa ne olmuş bi bakalım ama uzun zamandır ne Tapatalk ayarlarımızda ne de forum yazılımımızda bir değişiklik yapmadık.

« Yanıtla #2 : »
Dediğiniz gibi Tapatalk'a sıfıran giriş yaptım ama sürekli ağ hatası veriyor. "Kayıt Ol" butonuna basıyorum ve yine ağ hatası veriyor. Zaman çizelgesine bakmak istediğimde ise "Forum Bulunamadı" yazıyor ve hiç bir başlık göstermiyor.
Sadece bir geliştirici.....

« Yanıtla #3 : »
Forumda ki kullanıcı adımla Tapatalk'da ki kullanıcı adım aynı olmadığı için olabilir mi ?

Sadece bir geliştirici.....

« Yanıtla #4 : »
Aynen. Arama kısmında Ubuntu Türkiye şeklinde arama yapıp gruplar içerisinde çıkan sonuç üzerinden forum kimliğinizle giriş yapmalısınız.

« Yanıtla #5 : »
Yani demek istediğim Tapatalk hesabı oluştururken kullandığım kullanıcı adım forumda ki kullanıcı adımdan farklı. Bu yüzden olabilir mi? Yoksa giriş ekranında forum kullanıcı adımı giriyorum yine hata veriyor.
Sadece bir geliştirici.....

« Yanıtla #6 : »
Açıkçası o dediğinizi de yapıyorum şu an. Forumdaki kullanıcı ismimden, eposta adresimden ve şifremden farklı bilgilerle oluşturduğum Tapatalk hesabımdayım şu an ve bu mesaj Tapatalk aracılığıyla gönderilmekte. Aldığınız hatayı tekrarlayamadığım için herhangi bir yorum yapamayacağım.

« Yanıtla #7 : »
Son güncellemeden sonra Tapatalk ile giriş yapabildim ama şimdide zaman çizelgesinde son mesajları göstermiyor.

SM-G610F cihazımdan Tapatalk kullanılarak gönderildi

Sadece bir geliştirici.....