Gönderen Konu: Adobe Güvenlik bülteni ( Güvenlik açığı ) 16.10.2015 tarihli  (Okunma sayısı 886 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

Adobe Güvenlik bültenin de  16 Ekim 2015 tarihli Güvenlik Açığı tanımlayıcı: APSB15-27 mac, windows ve linux üzerinde etkili olduğu bahisle...

güncelleme öneriyor olsada farklı platformlar kaldılması veya devre dışı bırakılması yönünde tepkinim veriyor. ;

http://www.businessinsider.com/adobe-flash-security-flaw-fixed-update-now-2015-10
https://www.yahoo.com/tech/s/adobe-confirms-major-flash-vulnerability-only-way-protect-123043089.html
https://thehackernews.com/2015/10/flash-player-exploit.html

'' Adobe, Adobe Flash Player'ın güvenlik güncelleştirmelerini yayımladı. Bu güncellemeler hitap kritik olarak saldırganın etkilenen sistemin kontrolünü ele geçirmesine olanak verebilecek güvenlik açıkları.

Adobe sınırlı hedefli saldırılar kullanılan bir CVE-2015-7645 için istismar bir raporun farkındadır. ''

https://helpx.adobe.com/security/products/flash-player/apsb15-27.html

bilgi amaçlıdır

saygılar
« Son Düzenleme: 18 Ekim 2015 - 08:43:54 Gönderen: Mr.AsLanturk »
'' YasLandığın ağaç kof ise sende yıkıLırsın ''

Adobe Flash Player ölmüş gömeni yok. Sürekli bi açık söz konusu

Html5 iyice yaygınlaşsada şu programdan temelli kurtulsak