Gönderen Konu: [Çözüldü] Facebook'a girememe sorunu  (Okunma sayısı 2064 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

Çevrimdışı empax

  • Ubuntero
  • *
  • İleti: 2161
  • Dağıtım: eOS.Luna' Xubuntu² Lubuntu³
[Çözüldü] Facebook'a girememe sorunu
« : 26 Eylül 2013 - 02:24:59 »
Youtubeden sonra şimdi Facebook sorunu baş göstermeye başladı, bilemiyorum sadece bana mı has bir şey.
Tarıyıcının Facebook geçmişini/çerezlerini temizledikten sonra bir defaya mahsus girebiliyorum ama ondan sonra hiç bir şekilde girmiyor.
Tüm tarıyıcalarda durum aynı, DNS değiştirmek işe yaramadı.

Ping sonucu;
Kod: [Seç]
ping -c 10 facebook.com
PING facebook.com (173.252.110.27) 56(84) bytes of data.
64 bytes from edge-star-shv-13-frc1.facebook.com (173.252.110.27): icmp_req=1 ttl=76 time=171 ms
64 bytes from edge-star-shv-13-frc1.facebook.com (173.252.110.27): icmp_req=2 ttl=76 time=173 ms
64 bytes from edge-star-shv-13-frc1.facebook.com (173.252.110.27): icmp_req=3 ttl=76 time=174 ms
64 bytes from edge-star-shv-13-frc1.facebook.com (173.252.110.27): icmp_req=4 ttl=76 time=171 ms
64 bytes from edge-star-shv-13-frc1.facebook.com (173.252.110.27): icmp_req=5 ttl=76 time=173 ms
64 bytes from edge-star-shv-13-frc1.facebook.com (173.252.110.27): icmp_req=6 ttl=76 time=170 ms
64 bytes from edge-star-shv-13-frc1.facebook.com (173.252.110.27): icmp_req=7 ttl=76 time=171 ms
64 bytes from edge-star-shv-13-frc1.facebook.com (173.252.110.27): icmp_req=8 ttl=76 time=168 ms
64 bytes from edge-star-shv-13-frc1.facebook.com (173.252.110.27): icmp_req=9 ttl=76 time=171 ms
64 bytes from edge-star-shv-13-frc1.facebook.com (173.252.110.27): icmp_req=10 ttl=76 time=175 ms

--- facebook.com ping statistics ---
10 packets transmitted, 10 received, 0% packet loss, time 9010ms
rtt min/avg/max/mdev = 168.841/172.232/175.724/1.939 ms


İlginç bir olay oldu, konuyu açmak için gönder butonuna bastım ama bir müddet bekleyip sayfa bulunamadı hatası verdi(sitenin değil tarayıcının bağlantı hatası sayfası). Bunun üzerine başka bir konuya cevap atmak istedim yine gönder dedikten sonra sayfa bulunamadı hatası çıktı. Bilgisayarla telefonun mobil internet paylaşımına bağlandım, Facebook'a sorunsuz bağlandı, forumda konu açabildim. Ne alaka anlayamadım.
« Son Düzenleme: 29 Eylül 2013 - 02:33:45 Gönderen: empax »
بسم الله الرحمن الرحيم
|ACEMİLER İÇİN İLK DURAK|Çözüldü|Kod etiketi|

Çevrimdışı gecegezen

  • Çaylar Şirketten
  • *
  • İleti: 545
  • Dağıtım: ubuntu
  • Sürüm: 13.10 (amd64)
Ynt: Facebook'a girememe sorunu
« Yanıtla #1 : 26 Eylül 2013 - 03:41:20 »
Bir ara benzer bir durum adsl modemle bende yaşamıştım. modem yeniden başlatınca hiç bir sorun kalmıyordu bende ilginçtir hala aynı modemi kullanmama ramen uzun zamandır başıma gelmedi.
mum ateş olduğunun bilseydi yemek pişmişti.

Çevrimdışı empax

  • Ubuntero
  • *
  • İleti: 2161
  • Dağıtım: eOS.Luna' Xubuntu² Lubuntu³
Ynt: Facebook\\\'a girememe sorunu
« Yanıtla #2 : 26 Eylül 2013 - 13:14:58 »
@gecegezen, modemi de yeniden başlatmayı denemiştim ama çözüm olmadı.
Telefondan kablosuz ağa bağlandığımda yine Facebook sitesine giremiyorum ama mobil internet üzerinden hiç bir sıkıntı yok.

Bu arada cevabı yine mobil ağ üzerinden veriyorum, TTNet bunu okuyosun seni çok sevdiğimi bilmeni isterim...


Mesaj tekrarı yüzünden mesajınız birleştirildi. Bu mesajın gönderim tarihi : [time]26 Eylül 2013 - 13:24:05[/time]
Aynı ağ, aynı bilgisayar ve windows 7 üzerinden mesaj testi...
Düzenleme: Facebook ve forumda sorun yok. Şimdi Canlı CD ile ubuntu türevi bir sistem üzerinden deneyeceğim...


Mesaj tekrarı yüzünden mesajınız birleştirildi. Bu mesajın gönderim tarihi : [time]26 Eylül 2013 - 13:42:46[/time]
Elementary luna canli cd uzerinden mesaj testi...
Duzenleme: Canli cd uzerinden Facebook`a baglanmiyor ve forumda cevap veremiyorum ayni sekilde.(Yine mobil agdan cevap veriyorum)

Sorun Linux+TTNet ikilisi gibi gozukuyor. Fikri olan var mi?
« Son Düzenleme: 26 Eylül 2013 - 13:46:12 Gönderen: empax »
بسم الله الرحمن الرحيم
|ACEMİLER İÇİN İLK DURAK|Çözüldü|Kod etiketi|

Çevrimdışı if

  • Ubuntu Türkiye Tayfası
  • *
  • İleti: 15021
  • Dağıtım: Ubuntu
  • Sürüm: 14.04
Ynt: Facebook'a girememe sorunu
« Yanıtla #3 : 26 Eylül 2013 - 19:44:21 »
Bu sorunu yaşayan başka arkadaş var mı?

Çevrimdışı empax

  • Ubuntero
  • *
  • İleti: 2161
  • Dağıtım: eOS.Luna' Xubuntu² Lubuntu³
Ynt: Facebook'a girememe sorunu
« Yanıtla #4 : 27 Eylül 2013 - 16:00:39 »
Facebook çok umurumda değil ama anlamadığım nokta bu forumda niye konu açmaya veya konulara cevap atmaya çalıştığımda aynı hatayı alıyorum. Halbuki forumda çok rahat dolanabiliyorum.

Bu arada hatadan dönen sonuç tam olarak şöyle;
Alıntı

Hiçbir veri alınmadı


Sunucu hiçbir veri göndermediğinden web sayfası yüklenemiyor.
Bu Web sayfasını tekrar yükleyin.
Sayfayı yüklemek üzere gereken verileri tekrar göndermek için yeniden yükle düğmesine basın.
Hata kodu: ERR_EMPTY_RESPONSE
Yine mobil ağa bağlanarak yazıyorum.  :-\
بسم الله الرحمن الرحيم
|ACEMİLER İÇİN İLK DURAK|Çözüldü|Kod etiketi|

Çevrimdışı if

  • Ubuntu Türkiye Tayfası
  • *
  • İleti: 15021
  • Dağıtım: Ubuntu
  • Sürüm: 14.04
Ynt: Facebook'a girememe sorunu
« Yanıtla #5 : 27 Eylül 2013 - 16:05:45 »
@empax, hangi tarayıcının hangi sürümünü kullanıyorsunuz?

Çevrimdışı empax

  • Ubuntero
  • *
  • İleti: 2161
  • Dağıtım: eOS.Luna' Xubuntu² Lubuntu³
Ynt: Facebook'a girememe sorunu
« Yanıtla #6 : 27 Eylül 2013 - 16:30:14 »
Chrome: 29.0.1547.76
Chromium: 28.0.1500.71 Ubuntu 13.04
Firefox: 24.0
Midori: 0.4.3

Tüm tarayıcılarda durum aynı @if. Elementary OS Luna canlı Cd üzerinde sadece Midori ile denemiştim ama versiyonuna bakmadım.
بسم الله الرحمن الرحيم
|ACEMİLER İÇİN İLK DURAK|Çözüldü|Kod etiketi|

Çevrimdışı if

  • Ubuntu Türkiye Tayfası
  • *
  • İleti: 15021
  • Dağıtım: Ubuntu
  • Sürüm: 14.04
Ynt: Facebook'a girememe sorunu
« Yanıtla #7 : 27 Eylül 2013 - 18:04:17 »
@empax, anti-virüs çalıştırıyor musunuz?

Çevrimdışı empax

  • Ubuntero
  • *
  • İleti: 2161
  • Dağıtım: eOS.Luna' Xubuntu² Lubuntu³
Ynt: Facebook'a girememe sorunu
« Yanıtla #8 : 27 Eylül 2013 - 18:53:44 »
Hayır @if, anti-virüs kullanmıyorum.
Bilgisayarda hiç bir değişiklik yapmamıştım, bir kaç gün önce yarım günlüğüne Facebook çalışmaz oldu ama bir sonraki gün hiç çalışmaz oldu.
Belirttiğim gibi canlı cd üzerinde de durum aynı.
بسم الله الرحمن الرحيم
|ACEMİLER İÇİN İLK DURAK|Çözüldü|Kod etiketi|

Çevrimdışı if

  • Ubuntu Türkiye Tayfası
  • *
  • İleti: 15021
  • Dağıtım: Ubuntu
  • Sürüm: 14.04
Ynt: Facebook'a girememe sorunu
« Yanıtla #9 : 27 Eylül 2013 - 20:27:16 »
@empax, son zamanlarda sisteme hangi uygulamaları kurdunuz? E-posta istemcinize elle SSL sertifikası yüklemeniz gereken bir e-posta hesabı kurudunuz mu? Herhangi bir tarayıcı ile bir siteye girmek için SSL sertifikası yüklediniz mi?

Çevrimdışı heartsmagic

  • Ubuntu Türkiye Tayfası
  • *
  • İleti: 52736
  • Dağıtım: Ubuntu
  • Sürüm: 14.04 64bit
Ynt: Facebook'a girememe sorunu
« Yanıtla #10 : 27 Eylül 2013 - 21:29:41 »
Hayattan çıkarı olmayanların, ölümden de çıkarı olmayacaktır.
Hayatlarıyla yanlış olanların ölümleriyle doğru olmalarına imkân var mıdır?

Çevrimdışı empax

  • Ubuntero
  • *
  • İleti: 2161
  • Dağıtım: eOS.Luna' Xubuntu² Lubuntu³
Ynt: Facebook'a girememe sorunu
« Yanıtla #11 : 27 Eylül 2013 - 22:05:47 »
@if, Kurulum yaptigimi veya SSL sertifikasi kabul ettigimi hatirlamiyorum. Suan Manjaro uzerinden yaziyorum ve gunluk kullandigim sistemle alakali degil gibi gorunuyor, cunku ayni sorun bunda da var.
بسم الله الرحمن الرحيم
|ACEMİLER İÇİN İLK DURAK|Çözüldü|Kod etiketi|

Çevrimdışı if

  • Ubuntu Türkiye Tayfası
  • *
  • İleti: 15021
  • Dağıtım: Ubuntu
  • Sürüm: 14.04
Ynt: Facebook'a girememe sorunu
« Yanıtla #12 : 27 Eylül 2013 - 22:19:54 »
@empax, sertifika işlerinde bir hata meydana gelince hangi dağıtımı kullanırsanız kullanın hata hepsinde devam eder. @heartsmagic'in önerisi işe yaradı mı?

İnternette çözüm önerileri var fakat bam başka konularda.

Çevrimdışı empax

  • Ubuntero
  • *
  • İleti: 2161
  • Dağıtım: eOS.Luna' Xubuntu² Lubuntu³
Ynt: Facebook'a girememe sorunu
« Yanıtla #13 : 28 Eylül 2013 - 00:35:26 »
Kusura bakmayın biraz geciktim.

@if, @heartsmagic.

Bağlantıdaki yönergeyi uyguladım ama hata devam ediyor.
Çıktılar;

Kod: [Seç]
empax@empax-xfce13:~$ ifconfig
eth0      Link encap:Ethernet  HWaddr 00:18:f3:c8:b3:3f 
          UP BROADCAST MULTICAST  MTU:1500  Metric:1
          RX packets:0 errors:0 dropped:0 overruns:0 frame:0
          TX packets:0 errors:0 dropped:0 overruns:0 carrier:0
          collisions:0 txqueuelen:1000
          RX bytes:0 (0.0 B)  TX bytes:0 (0.0 B)

lo        Link encap:Local Loopback 
          inet addr:127.0.0.1  Mask:255.0.0.0
          inet6 addr: ::1/128 Scope:Sunucu
          UP LOOPBACK RUNNING  MTU:65536  Metric:1
          RX packets:4473 errors:0 dropped:0 overruns:0 frame:0
          TX packets:4473 errors:0 dropped:0 overruns:0 carrier:0
          collisions:0 txqueuelen:0
          RX bytes:477397 (477.3 KB)  TX bytes:477397 (477.3 KB)

wlan0     Link encap:Ethernet  HWaddr 00:18:de:10:8d:fb 
          inet addr:192.168.2.207  Bcast:192.168.2.255  Mask:255.255.255.0
          inet6 addr: fe80::218:deff:fe10:8dfb/64 Scope:Link
          UP BROADCAST RUNNING MULTICAST  MTU:1500  Metric:1
          RX packets:472622 errors:0 dropped:0 overruns:0 frame:0
          TX packets:561960 errors:0 dropped:0 overruns:0 carrier:0
          collisions:0 txqueuelen:1000
          RX bytes:296706689 (296.7 MB)  TX bytes:297197185 (297.1 MB)

empax@empax-xfce13:~$ sudo ifconfig wlan0 mtu 1492
[sudo] password for empax:


empax@empax-xfce13:~$ ifconfig
eth0      Link encap:Ethernet  HWaddr 00:18:f3:c8:b3:3f 
          UP BROADCAST MULTICAST  MTU:1500  Metric:1
          RX packets:0 errors:0 dropped:0 overruns:0 frame:0
          TX packets:0 errors:0 dropped:0 overruns:0 carrier:0
          collisions:0 txqueuelen:1000
          RX bytes:0 (0.0 B)  TX bytes:0 (0.0 B)

lo        Link encap:Local Loopback 
          inet addr:127.0.0.1  Mask:255.0.0.0
          inet6 addr: ::1/128 Scope:Sunucu
          UP LOOPBACK RUNNING  MTU:65536  Metric:1
          RX packets:5331 errors:0 dropped:0 overruns:0 frame:0
          TX packets:5331 errors:0 dropped:0 overruns:0 carrier:0
          collisions:0 txqueuelen:0
          RX bytes:525617 (525.6 KB)  TX bytes:525617 (525.6 KB)

wlan0     Link encap:Ethernet  HWaddr 00:18:de:10:8d:fb 
          inet addr:192.168.2.207  Bcast:192.168.2.255  Mask:255.255.255.0
          inet6 addr: fe80::218:deff:fe10:8dfb/64 Scope:Link
          UP BROADCAST RUNNING MULTICAST  MTU:1492  Metric:1
          RX packets:472964 errors:0 dropped:0 overruns:0 frame:0
          TX packets:562394 errors:0 dropped:0 overruns:0 carrier:0
          collisions:0 txqueuelen:1000
          RX bytes:296764223 (296.7 MB)  TX bytes:297303210 (297.3 MB)

Ayrıca o konudaki @cagriemer'in mesajını uyguladım. (#msg346143)
Sonuç ektedir.

بسم الله الرحمن الرحيم
|ACEMİLER İÇİN İLK DURAK|Çözüldü|Kod etiketi|

Çevrimdışı heartsmagic

  • Ubuntu Türkiye Tayfası
  • *
  • İleti: 52736
  • Dağıtım: Ubuntu
  • Sürüm: 14.04 64bit
Ynt: Facebook'a girememe sorunu
« Yanıtla #14 : 28 Eylül 2013 - 11:16:03 »
Acıbadem'den öteye gidememişsin. Peki son işlemi google.com ve amazon.com için de dener misin?
Hayattan çıkarı olmayanların, ölümden de çıkarı olmayacaktır.
Hayatlarıyla yanlış olanların ölümleriyle doğru olmalarına imkân var mıdır?

Çevrimdışı empax

  • Ubuntero
  • *
  • İleti: 2161
  • Dağıtım: eOS.Luna' Xubuntu² Lubuntu³
Ynt: Facebook'a girememe sorunu
« Yanıtla #15 : 28 Eylül 2013 - 14:34:02 »
Eğer programda sorun yoksa durum hepsinde aynı görünüyor @heartsmagic, halbuki bahsi gecen diğer sitelerde sorunum yok.  :)

@empax, sertifika işlerinde bir hata meydana gelince hangi dağıtımı kullanırsanız kullanın hata hepsinde devam eder. @heartsmagic'in önerisi işe yaradı mı?

İnternette çözüm önerileri var fakat bam başka konularda.
@if, windows 7 de buna dahil mi? Çünkü onda öyle bir sorun yok.
« Son Düzenleme: 28 Eylül 2013 - 16:27:03 Gönderen: empax »
بسم الله الرحمن الرحيم
|ACEMİLER İÇİN İLK DURAK|Çözüldü|Kod etiketi|

Çevrimdışı heartsmagic

  • Ubuntu Türkiye Tayfası
  • *
  • İleti: 52736
  • Dağıtım: Ubuntu
  • Sürüm: 14.04 64bit
Ynt: Facebook'a girememe sorunu
« Yanıtla #16 : 28 Eylül 2013 - 17:31:18 »
Kod: [Seç]
traceroute amazon.com
traceroute facebook.com

ne diyor uçbirimde?
Hayattan çıkarı olmayanların, ölümden de çıkarı olmayacaktır.
Hayatlarıyla yanlış olanların ölümleriyle doğru olmalarına imkân var mıdır?

Çevrimdışı empax

  • Ubuntero
  • *
  • İleti: 2161
  • Dağıtım: eOS.Luna' Xubuntu² Lubuntu³
Ynt: Facebook'a girememe sorunu
« Yanıtla #17 : 28 Eylül 2013 - 17:59:23 »
Kod: [Seç]
empax@empax-xfce13:~$ traceroute amazon.com
traceroute to amazon.com (176.32.98.166), 30 hops max, 60 byte packets
 1  192.168.2.1 (192.168.2.1)  1.121 ms  1.983 ms  2.819 ms
 2  93.155.1.107 (93.155.1.107)  12.669 ms  13.327 ms  14.678 ms
 3  81.212.71.141.static.turktelekom.com.tr (81.212.71.141)  17.487 ms  18.803 ms  19.930 ms
 4  pendik-t2-2-pendik-t3-2.turktelekom.com.tr.117.156.212.in-addr.arpa (212.156.117.238)  22.506 ms  23.101 ms  25.120 ms
 5  inkilap-t2-2-pendik-t2-2.turktelekom.com.tr.202.212.81.in-addr.arpa (81.212.202.77)  26.974 ms  29.616 ms  30.063 ms
 6  ulus-t2-4-inkilap-t2-2.turktelekom.com.tr.223.212.81.in-addr.arpa (81.212.223.149)  41.256 ms  17.115 ms  17.012 ms
 7  ams-col-3-ulus-t2-4.turktelekom.com.tr.102.156.212.in-addr.arpa (212.156.102.121)  72.198 ms  72.239 ms  75.647 ms
 8  adm-b5-link.telia.net (80.239.196.85)  89.425 ms  91.616 ms adm-b5-link.telia.net (80.239.196.81)  81.077 ms
 9  adm-bb3-link.telia.net (213.155.134.44)  88.345 ms adm-bb3-link.telia.net (213.155.130.46)  83.397 ms adm-bb4-link.telia.net (213.155.136.246)  88.366 ms
10  prs-bb1-link.telia.net (213.155.137.151)  127.279 ms ae-56-221.ebr2.Amsterdam1.Level3.net (4.69.153.201)  172.546 ms prs-bb2-link.telia.net (213.155.137.167)  91.218 ms
11  ash-bb4-link.telia.net (80.91.251.102)  177.538 ms ae-47-47.ebr2.London1.Level3.net (4.69.143.78)  181.449 ms ash-bb4-link.telia.net (80.91.254.214)  187.004 ms
12  ash-b1-link.telia.net (213.155.130.59)  206.806 ms ash-b1-link.telia.net (80.91.248.159)  164.971 ms ash-b1-link.telia.net (80.91.252.44)  176.344 ms
13  ae-4-4.ebr1.NewYork2.Level3.net (4.69.141.18)  155.439 ms 4.69.201.42 (4.69.201.42)  159.222 ms vadata-ic-157230-ash-bb1.c.telia.net (213.248.94.50)  178.366 ms
14  4.69.132.89 (4.69.132.89)  161.598 ms 72.21.220.37 (72.21.220.37)  173.008 ms 4.69.201.89 (4.69.201.89)  167.782 ms
15  72.21.222.149 (72.21.222.149)  190.271 ms ae-82-82.csw3.Washington1.Level3.net (4.69.134.154)  170.481 ms 205.251.245.65 (205.251.245.65)  182.637 ms
16  ae-2-70.edge3.Washington1.Level3.net (4.69.149.81)  173.455 ms * *
17  * * *
18  72.21.220.125 (72.21.220.125)  160.533 ms * *
19  * 205.251.245.63 (205.251.245.63)  162.448 ms *
20  * 205.251.248.44 (205.251.248.44)  173.291 ms 205.251.248.46 (205.251.248.46)  185.122 ms
21  * * *
22  * * *
23  * * *
24  * * 205.251.248.44 (205.251.248.44)  167.970 ms
25  * * *
26  * * *
27  * * *
28  * * *
29  * * *
30  * * *

Kod: [Seç]
empax@empax-xfce13:~$ traceroute facebook.com
traceroute to facebook.com (173.252.110.27), 30 hops max, 60 byte packets
 1  192.168.2.1 (192.168.2.1)  1.217 ms  2.150 ms  3.571 ms
 2  93.155.1.107 (93.155.1.107)  11.268 ms  12.614 ms  14.086 ms
 3  81.212.71.141.static.turktelekom.com.tr (81.212.71.141)  16.225 ms  17.621 ms  22.632 ms
 4  pendik-t2-1-pendik-t3-2.turktelekom.com.tr.208.212.81.in-addr.arpa (81.212.208.133)  21.487 ms  22.943 ms  24.366 ms
 5  acibadem-t2-1-pendik-t2-1.turktelekom.com.tr.118.156.212.in-addr.arpa (212.156.118.34)  26.343 ms  28.242 ms  30.406 ms
 6  vie-col-2-acibadem-t2-1.turktelekom.com.tr.140.156.212.in-addr.arpa (212.156.140.33)  84.359 ms vie-col-2-acibadem-t2-1.turktelekom.com.tr.140.156.212.in-addr.arpa (212.156.140.53)  47.739 ms  48.119 ms
 7  * * *
 8  vlan70.csw2.Frankfurt1.Level3.net (4.69.154.126)  175.889 ms  167.081 ms vlan60.csw1.Frankfurt1.Level3.net (4.69.154.62)  170.390 ms
 9  ae-91-91.ebr1.Frankfurt1.Level3.net (4.69.140.13)  181.145 ms ae-61-61.ebr1.Frankfurt1.Level3.net (4.69.140.1)  181.815 ms ae-91-91.ebr1.Frankfurt1.Level3.net (4.69.140.13)  183.989 ms
10  ae-48-48.ebr2.Paris1.Level3.net (4.69.143.146)  173.418 ms ae-45-45.ebr2.Paris1.Level3.net (4.69.143.134)  185.882 ms ae-47-47.ebr2.Paris1.Level3.net (4.69.143.142)  187.314 ms
11  ae-43-43.ebr2.Washington1.Level3.net (4.69.137.58)  179.136 ms  179.188 ms ae-41-41.ebr2.Washington1.Level3.net (4.69.137.50)  147.970 ms
12  ae-72-72.csw2.Washington1.Level3.net (4.69.134.150)  159.812 ms ae-62-62.csw1.Washington1.Level3.net (4.69.134.146)  158.433 ms ae-92-92.csw4.Washington1.Level3.net (4.69.134.158)  147.055 ms
13  * ae-1-60.edge3.Washington4.Level3.net (4.69.149.18)  148.063 ms *
14  FACEBOOK-IN.edge3.Washington4.Level3.net (4.53.116.78)  159.288 ms  155.641 ms  160.075 ms
15  ae1.bb02.iad2.tfbnw.net (74.119.77.146)  151.306 ms ae1.bb01.iad2.tfbnw.net (204.15.20.54)  149.837 ms  149.138 ms
16  ae4.bb01.frc1.tfbnw.net (31.13.24.24)  174.315 ms  181.699 ms  160.428 ms
17  ae4.dr03.frc1.tfbnw.net (31.13.27.71)  164.265 ms ae1.dr04.frc1.tfbnw.net (31.13.27.80)  163.208 ms ae3.dr04.frc1.tfbnw.net (31.13.27.61)  158.552 ms
18  * * *
19  * * *
20  edge-star-shv-13-frc1.facebook.com (173.252.110.27)  162.066 ms  158.008 ms  175.406 ms
بسم الله الرحمن الرحيم
|ACEMİLER İÇİN İLK DURAK|Çözüldü|Kod etiketi|

Çevrimdışı heartsmagic

  • Ubuntu Türkiye Tayfası
  • *
  • İleti: 52736
  • Dağıtım: Ubuntu
  • Sürüm: 14.04 64bit
Ynt: Facebook'a girememe sorunu
« Yanıtla #18 : 28 Eylül 2013 - 21:03:10 »
Sorunsuzca doğru yere kadar gidebiliyorsun esasında. Tarayıcıyı uçbirimden açıp bu foruma bir şey göndermeye çalıştığında hata görünüyor mu? Gerçi dışarıda görünen hatayı paylaşmışsın burada. Peki şunu dener misin. /etc/hosts dosyasına şu satırı işle, sonra tekrar dene lütfen:

Alıntı
37.139.25.113 forum.ubuntu-tr.net
Hayattan çıkarı olmayanların, ölümden de çıkarı olmayacaktır.
Hayatlarıyla yanlış olanların ölümleriyle doğru olmalarına imkân var mıdır?

Çevrimdışı empax

  • Ubuntero
  • *
  • İleti: 2161
  • Dağıtım: eOS.Luna' Xubuntu² Lubuntu³
Ynt: Facebook'a girememe sorunu
« Yanıtla #19 : 28 Eylül 2013 - 21:40:13 »
@heartsmagic, maalesef host dosyasi degisikligi ise yaramadi.
tarayiciyi google-chrome ve %U ile baslatip denedim ama hic sonuc dondurmedi.
بسم الله الرحمن الرحيم
|ACEMİLER İÇİN İLK DURAK|Çözüldü|Kod etiketi|

Çevrimdışı if

  • Ubuntu Türkiye Tayfası
  • *
  • İleti: 15021
  • Dağıtım: Ubuntu
  • Sürüm: 14.04
Ynt: Facebook'a girememe sorunu
« Yanıtla #20 : 29 Eylül 2013 - 00:51:03 »
İşe yarayacağından pek ümidim yok ama tüm eklentiler kapalıyken dener misinin @empax?

Çevrimdışı empax

  • Ubuntero
  • *
  • İleti: 2161
  • Dağıtım: eOS.Luna' Xubuntu² Lubuntu³
Ynt: Facebook'a girememe sorunu
« Yanıtla #21 : 29 Eylül 2013 - 01:26:46 »
@if, maalesef işe yaramadı. Telefondan aynı ağa bağlanıp oradan cevap yazmak istedim ama onda da sorun var. Telefonum Android sistemli ve nedense hep Linux tabanlı sistemlerde bu sıkıntı oluyor.
Manjaro Canlı Cd ile başka bilgisayardan aynı ağa bağlandım ve yine aynı sorun. Nasıl bir şey bu anlam veremiyorum.

Elimde fazladan kablolu bir modem var, kurulumunu yapıp bir de öyle deneyeceğim.



Düzeltme: Şuan kablolu modem üzerinden yazıyorum ve sorun yok, şaka gibi. :) Kablosuz modemi sıfırlayıp tekrar oradan deneyeceğim.

Düzeltme: Sorun çözüldü. :)
Modemi "Reset" tuşuyla 10sn. basılı tutarak sıfırladım ama işe yaramadı daha sonra web arayüzünden fabrika ayarlarına döndür seçeneğiyle sıfırladım, kullanıcı bilgilerini girdim ve ta ta ta tam. :)

En çok forumda konu açamamak ve cevap yazamamak canımı sıkmıştı.
Herkese ilgisinden ve yardımlarından dolayı çok teşekkür ederim.  :)
« Son Düzenleme: 29 Eylül 2013 - 02:35:15 Gönderen: empax »
بسم الله الرحمن الرحيم
|ACEMİLER İÇİN İLK DURAK|Çözüldü|Kod etiketi|

Çevrimdışı heartsmagic

  • Ubuntu Türkiye Tayfası
  • *
  • İleti: 52736
  • Dağıtım: Ubuntu
  • Sürüm: 14.04 64bit
Ynt: [Çözüldü] Facebook'a girememe sorunu
« Yanıtla #22 : 30 Eylül 2013 - 14:09:19 »
Umarım sorun tekrarlamaz, geçmiş olsun @empax.
Hayattan çıkarı olmayanların, ölümden de çıkarı olmayacaktır.
Hayatlarıyla yanlış olanların ölümleriyle doğru olmalarına imkân var mıdır?