Gönderen Konu: [15] E:dpkg was interrupted,you must run 'dpkg --configure -a' to correct  (Okunma sayısı 5895 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

Bu hatayı alıyorum nasıl çözebilirim?
Size söylediği üzere :

Kod: [Seç]
sudo dpkg --configure -a
komutunu vermeniz problemi halledecektir.
« Son Düzenleme: 19 Temmuz 2008 - 10:22:35 Gönderen: heartsmagic »
Hayattan çıkarı olmayanların, ölümden de çıkarı olmayacaktır.
Hayatlarıyla yanlış olanların ölümleriyle doğru olmalarına imkân var mıdır?

Böylece yalan, dünyanın düzenine dönüştürülüyor.