Ubuntu Türkiye Forum

Ubuntu => Haberler / Duyurular / Makaleler => Konuyu başlatan: atomkarinca - 21 Ağustos 2008 - 02:09:17

Başlık: İntrepid - libpam
Gönderen: atomkarinca - 21 Ağustos 2008 - 02:09:17
İntrepid kullananlar libpam paketlerini şimdilik güncellemesinler.
Kod: [Seç]
Unable to login: Cannot make/remove an entry for the specified sessionBu uyarıyla karşılaşıyorlar ve login olamıyorlar.
https://bugs.launchpad.net/ubuntu/+source/pam/+bug/259867